<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1, minimum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="theme-color" content="#6baec0">
 <link rel="shortcut icon" href="https://www.thisisplastics.com/wp-content/themes/plastics-toolkit-2019/favicon.ico" />
<link rel="icon" type="image/x-icon" href="https://www.thisisplastics.com/wp-content/themes/plastics-toolkit-2019/favicon.ico" /> 
<link rel="icon" type="image/gif" href="https://www.thisisplastics.com/wp-content/themes/plastics-toolkit-2019/favicon.gif" /> 
<link rel="icon" type="image/png" href="https://www.thisisplastics.com/wp-content/themes/plastics-toolkit-2019/favicon.png" />

<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
						div.heateor_sss_horizontal_sharing i.heateorSssInstagramBackground{background:#cb2027!important;}div.heateor_sss_standard_follow_icons_container i.heateorSssInstagramBackground{background:#cb2027;}
							div.heateor_sss_horizontal_sharing i.heateorSssInstagramBackground:hover{background:#ffffff!important;}div.heateor_sss_standard_follow_icons_container i.heateorSssInstagramBackground:hover{background:#ffffff;}
								.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							background-color: #cb2027;
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
							background-color: #ffffff;
							color: #cb2027;
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		</style>
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.thisisplastics.com/why-are-medical-plastic-packages-so-essential/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why Is Medical Plastic Packaging So Essential? - This Is Plastics" />
<meta property="og:description" content="What is medical plastic packaging made of? When you walk into an emergency room with a fever, the nurse will check your temperature using a new single-use plastic fever strip. When surgeons prepare for surgery, they use sterile instruments packaged in plastic that protect the instrument from contamination and reduce the risk of infection. When &hellip;" />
<meta property="og:url" content="https://www.thisisplastics.com/why-are-medical-plastic-packages-so-essential/" />
<meta property="og:site_name" content="This Is Plastics" />
<meta property="article:section" content="Safety" />
<meta property="article:published_time" content="2019-01-30T18:17:45+00:00" />
<meta property="article:modified_time" content="2019-12-30T19:32:55+00:00" />
<meta property="og:updated_time" content="2019-12-30T19:32:55+00:00" />
<meta property="og:image" content="https://www.thisisplastics.com/wp-content/uploads/theraputicsyringes-hero-1615x1080.jpg" />
<meta property="og:image:secure_url" content="https://www.thisisplastics.com/wp-content/uploads/theraputicsyringes-hero-1615x1080.jpg" />
<meta property="og:image:width" content="1615" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="What is medical plastic packaging made of? When you walk into an emergency room with a fever, the nurse will check your temperature using a new single-use plastic fever strip. When surgeons prepare for surgery, they use sterile instruments packaged in plastic that protect the instrument from contamination and reduce the risk of infection. When [&hellip;]" />
<meta name="twitter:title" content="Why Is Medical Plastic Packaging So Essential? - This Is Plastics" />
<meta name="twitter:image" content="https://www.thisisplastics.com/wp-content/uploads/theraputicsyringes-hero.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thisisplastics.com/#website","url":"https://www.thisisplastics.com/","name":"This Is Plastics","description":"This Is Plastics","potentialAction":{"@type":"SearchAction","target":"https://www.thisisplastics.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.thisisplastics.com/why-are-medical-plastic-packages-so-essential/#primaryimage","url":"https://www.thisisplastics.com/wp-content/uploads/theraputicsyringes-hero.jpg","width":4272,"height":2856,"caption":"Medical waste, therapeutic syringes in packaging"},{"@type":"WebPage","@id":"https://www.thisisplastics.com/why-are-medical-plastic-packages-so-essential/#webpage","url":"https://www.thisisplastics.com/why-are-medical-plastic-packages-so-essential/","inLanguage":"en-US","name":"Why Is Medical Plastic Packaging So Essential? - This Is Plastics","isPartOf":{"@id":"https://www.thisisplastics.com/#website"},"primaryImageOfPage":{"@id":"https://www.thisisplastics.com/why-are-medical-plastic-packages-so-essential/#primaryimage"},"datePublished":"2019-01-30T18:17:45+00:00","dateModified":"2019-12-30T19:32:55+00:00","author":{"@id":"https://www.thisisplastics.com/#/schema/person/9145cb9712428496fe9fb921872ab3d8"}},{"@type":["Person"],"@id":"https://www.thisisplastics.com/#/schema/person/9145cb9712428496fe9fb921872ab3d8","name":"plasticsuser","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thisisplastics.com/wp-includes/css/dist/block-library/style.min.css?ver=a53ec82fe70c9eb4c96a35e26190efab' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C400i%2C700%7CRoboto+Slab%3A300%2C400%2C700%7CRoboto%3A100%2C400%2C400i%2C500%2C700%2C700i%2C900&#038;ver=a53ec82fe70c9eb4c96a35e26190efab' type='text/css' media='all' />
<link rel='stylesheet' id='site-css'  href='https://www.thisisplastics.com/wp-content/uploads/wp-less/plastics-toolkit-2019/elements/styles/site-4c75c9998f.css' type='text/css' media='all' />
<link rel='stylesheet' id='navigation-css'  href='https://www.thisisplastics.com/wp-content/uploads/wp-less/plastics-toolkit-2019/elements/styles/navigation-b8967f17e2.css' type='text/css' media='all' />
<link rel='stylesheet' id='sticky-links-css'  href='https://www.thisisplastics.com/wp-content/uploads/wp-less/plastics-toolkit-2019/elements/styles/sticky-links-60d4861510.css' type='text/css' media='all' />
<link rel='stylesheet' id='section-subscribe-footer-css'  href='https://www.thisisplastics.com/wp-content/uploads/wp-less/plastics-toolkit-2019/elements/styles/subscribe-a106c1d71a.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-css'  href='https://www.thisisplastics.com/wp-content/uploads/wp-less/plastics-toolkit-2019/elements/styles/post-f43725faca.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-css'  href='https://www.thisisplastics.com/wp-content/uploads/wp-less/plastics-toolkit-2019/elements/styles/video-8d9ef1c0cb.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-content-css'  href='https://www.thisisplastics.com/wp-content/uploads/wp-less/plastics-toolkit-2019/elements/styles/custom-content-43444aef93.css' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://www.thisisplastics.com/wp-content/uploads/wp-less/plastics-toolkit-2019/elements/styles/print-fdfe818a2c.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.thisisplastics.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_svg_hover-css'  href='https://www.thisisplastics.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-hover-svg-horizontal.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.thisisplastics.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thisisplastics.com/wp-content/themes/plastics-toolkit-2019/elements/jquery/jquery-2.2.3.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=a53ec82fe70c9eb4c96a35e26190efab'></script>
<link rel='https://api.w.org/' href='https://www.thisisplastics.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.thisisplastics.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thisisplastics.com%2Fwhy-are-medical-plastic-packages-so-essential%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thisisplastics.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thisisplastics.com%2Fwhy-are-medical-plastic-packages-so-essential%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/*.site-content.resources #resources-accordion #ui-id-11,
.site-content.resources #resources-accordion #ui-id-12{
  display:none;
}*/

</style>
<!-- end Simple Custom CSS and JS -->
<title>
This Is Plastics: Why Is Medical Plastic Packaging So Essential?</title>
<script> !function(f,e,a,t,h,r){if(!f[h]){r=f[h]=function(){r.invoke? r.invoke.apply(r,arguments):r.queue.push(arguments)}, r.queue=[],r.loaded=1*new Date,r.version="1.0.0", f.FeathrBoomerang=r;var g=e.createElement(a), h=e.getElementsByTagName("head")[0]||e.getElementsByTagName("script")[0].parentNode; g.async=!0,g.src=t,h.appendChild(g)} }(window,document,"script","https://cdn.feathr.co/js/boomerang.min.js","feathr"); feathr("fly", "5cf7ccb460eb83000b42582b"); feathr("sprinkle", "page_view"); </script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '732362606938727'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=732362606938727&ev=PageView
&noscript=1"/>
</noscript> 
<!-- End Facebook Pixel Code -->
	<!-- Hotjar Tracking Code for http://www.thisisplastics.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:940052,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!--linked in-->
	<script type="text/javascript">
_linkedin_partner_id = "394961";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=394961&fmt=gif" />
</noscript>
	<!--/linkedin-->
	<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nx8i9');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
	<!--google-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PHHP8X4');</script>
<!-- End Google Tag Manager -->
	<!--/google-->
</head>
<body class="post-template-default single single-post postid-1497 single-format-standard">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PHHP8X4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="shareable-overlay"><div class="wrapper"><div class="content"><div id="share_close_btn"></div><div id="image_placeholder"></div>
	<!-- share code -->
	<div class="share_links"><p>Share:</p><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.thisisplastics.com/why-are-medical-plastic-packages-so-essential/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Why%20Is%20Medical%20Plastic%20Packaging%20So%20Essential%3F&url=https%3A%2F%2Fwww.thisisplastics.com%2Fwhy-are-medical-plastic-packages-so-essential%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thisisplastics.com%2Fwhy-are-medical-plastic-packages-so-essential%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thisisplastics.com%2Fwhy-are-medical-plastic-packages-so-essential%2F&title=Why%20Is%20Medical%20Plastic%20Packaging%20So%20Essential%3F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Why%20Is%20Medical%20Plastic%20Packaging%20So%20Essential%3F' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.thisisplastics.com%2Fwhy-are-medical-plastic-packages-so-essential%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></div>
	<!-- /end share code -->
	</div></div></div>
<div id="banner" data-url="https://www.thisisplastics.com/"></div><!-- http://www.plasticsindustry.org/ -->
<div id="navbar">
		<div id="search-btn" class="scale-moble"></div>
	<div id="logo" class="cta nav-take-action scale-moble" data-url="https://www.thisisplastics.com/take-action">
		Take Action
	</div>




	<div id="nav-search-block">
			<div id="nav-search">
				<input type="text" name="nav-search-input" data-mobile-placeholder="Enter keywords..." data-desktop-placeholder="Enter keywords to learn more about plastics"  placeholder="Enter keywords to learn more about plastics" id="nav_search_input" autocomplete="off"/>
				<div id="nav_search_btn"><div class="icon"></div><div class="sbg"></div></div>

				<!--/nav-search-->
			</div>
			<ul id="nav_search_suggestions">
					<!--<li><a href="#"><strong>Sugg</strong>estion one</a></li>-->
					<!--nav_search_suggestions-->
			</ul>
	</div>
	<div id="nav-search-bg"></div>
	<div id="mobile-search-btn"></div>
	<div id="menu-btn" class="">
 		<span></span>
 		<span></span>
  		<span></span>
	</div>
	
	<div class="menu">
		
		
		<div id="mobile-search-block">
					<div id="mobile-search">
						<input type="text" name="mobile-search-input" data-mobile-placeholder="Search plastics..." data-desktop-placeholder="Search how plastics help make lives better" id="mobile_search_input" autocomplete="off"/>
					<div id="mobile_search_btn"><div class="icon"></div><div class="sbg"></div></div>
					<!--mobile-search-->
				</div>
				<ul id="mobile_search_suggestions">
						<!--<li><a href="#"><strong>Sugg</strong>estion one</a></li>-->
						<!--nav_search_suggestions-->
				</ul>
		</div>
		
		<div class="top-container">
			<!-- Categories -->
			<ul class="categories">
			<li class="plastics-101" data-url="https://www.thisisplastics.com/topics/plastics-101/"><div><a href="https://www.thisisplastics.com/topics/plastics-101/" class="nav_category_link"></a><div class="hexagon"><div class="icon"></div></div><h4>Plastics 101</h4></div><div class="underline"><div class="inner"></div></div></li><li class="environment" data-url="https://www.thisisplastics.com/topics/environment/"><div><a href="https://www.thisisplastics.com/topics/environment/" class="nav_category_link"></a><div class="hexagon"><div class="icon"></div></div><h4>Environment</h4></div><div class="underline"><div class="inner"></div></div></li><li class="safety" data-url="https://www.thisisplastics.com/topics/safety/"><div><a href="https://www.thisisplastics.com/topics/safety/" class="nav_category_link"></a><div class="hexagon"><div class="icon"></div></div><h4>Safety</h4></div><div class="underline"><div class="inner"></div></div></li><li class="innovation" data-url="https://www.thisisplastics.com/topics/innovation/"><div><a href="https://www.thisisplastics.com/topics/innovation/" class="nav_category_link"></a><div class="hexagon"><div class="icon"></div></div><h4>Innovation</h4></div><div class="underline"><div class="inner"></div></div></li><li class="economics" data-url="https://www.thisisplastics.com/topics/economics/"><div><a href="https://www.thisisplastics.com/topics/economics/" class="nav_category_link"></a><div class="hexagon"><div class="icon"></div></div><h4>Economics</h4></div><div class="underline"><div class="inner"></div></div></li><li class="resources" data-url="/resources/"><div><a href="/resources/" class="nav_category_link"></a><div class="hexagon"><div class="icon"></div></div><h4>Resources</h4></div><div class="underline"><div class="inner"></div></div></li>                
			</ul>
                
			<!-- Quick Links -->
			<div class="menu-quick-links-container"><ul id="menu-quick-links" class="quick-links "><li id="menu-item-2141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2141"><a href="https://www.thisisplastics.com/initiatives/">ACTIVE INITIATIVES</a></li>
<li id="menu-item-2018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2018"><a href="https://www.thisisplastics.com/about/">ABOUT US</a></li>
<li id="menu-item-2019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2019"><a href="https://www.thisisplastics.com/submit-question/">CONTACT US</a></li>
</ul></div>                
		<!--/top-container -->
			</div>
			<div class="bottom-container">

			<div class="menu-secondary-container"><ul id="menu-secondary" class="secondary"><li id="menu-item-2111" class="cta-link menu-item menu-item-type-post_type menu-item-object-page menu-item-2111"><a href="https://www.thisisplastics.com/take-action/">Take Action</a></li>
<li id="menu-item-2112" class="cta-link menu-item menu-item-type-post_type menu-item-object-page menu-item-2112"><a href="https://www.thisisplastics.com/initiatives/">Active Initiatives</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.thisisplastics.com/submit-question/">Contact Us</a></li>
<li id="menu-item-44" class="about menu-item menu-item-type-post_type menu-item-object-page menu-item-44"><a href="https://www.thisisplastics.com/about/">About Us</a></li>
</ul></div>
			<div class="menu-social-container"><ul id="menu-social" class="social"><li id="menu-item-41" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/PLASTICS_US">Twitter</a></li>
<li id="menu-item-38" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-38"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/plasticsindustry/">Facebook</a></li>
<li id="menu-item-40" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/124655">LinkedIn</a></li>
<li id="menu-item-42" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCuuF_ncO3qnQE5pdXim7vpQ">YouTube</a></li>
<li id="menu-item-39" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/plastics_us/">Instagram</a></li>
<li id="menu-item-37" class="email menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="mailto:thisisplastics@plasticsindustry.org">Email</a></li>
</ul></div> 
			
			<!--bottom-container -->
		</div>
	
		<!-- menu -->
	</div>
	
	
	
	<!--/navbar -->
</div>
<div id="sticky-links">
    <div class="menu-sticky-links-container"><ul id="menu-sticky-links" class=""><li id="menu-item-2110" class="take-action menu-item menu-item-type-post_type menu-item-object-page menu-item-2110"><div class="icon"></div> <div class="text"><a href="https://www.thisisplastics.com/take-action/">Take action</a></div></li>
<li id="menu-item-2113" class="current-programs menu-item menu-item-type-post_type menu-item-object-page menu-item-2113"><div class="icon"></div> <div class="text"><a href="https://www.thisisplastics.com/initiatives/">Active Initiatives</a></div></li>
<li id="menu-item-2022" class="subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-2022"><div class="icon"></div> <div class="text"><a href="#">Subscribe</a></div></li>
</ul></div></div>

		<div id="INToverlay" class="overlay_keyframes_fadeIn">
    <div class="interstitialCallout interstitialCallout_keyframes_fadeIn exit">
        <div class="icon" id="closeINT"></div>
			<div class="message success hidden" style="top:5%;"></div>
        <div id="INTheader1">
            <div id="title_wrapper">
               <!-- <span id="line1">  <h2> The </h2> <h2 class="resources"><u> Plastics </u> </h2> <h2> Stories </h2> </span> -->
                <h2>The <span class="headline"><u class=" emphasis resources">Plastics</u></span> Stories</h2>
            
                <div id="heading">
                    <div class="icon"></div>
                    <h1 class="headline">You Don’t Hear </h1> 
                </div>
                <div id="aside" class="headline">
                    <b>Enough</b> About
                </div>
            
            <p> Keep up to date with plastics recycling initiatives, grassroots efforts, innovations and other positive industry efforts.</p>
            </div>
            
            <form method="POST" action="" id="newsletterSignup">
                <span id="form-section">
					<input id="email" type="text" name="email" placeholder="Email*" required>
					<input id="zip" type="text" name="zip" placeholder="ZIP">
                </span>
                <span id="cta-section">
					<button type="submit" class="cta resources">Submit</button>
                    <p id="noThanks"> No Thanks</p>
                </span>
			</form>
        </div>
    </div>
</div>
 
<img src="https://www.thisisplastics.com/wp-content/uploads/theraputicsyringes-hero.jpg" id="print_hero" />
<div id="content-wrapper">
<div id="article-hero" class="safety swap-mobile-bg desktop " style="background-image: url('https://www.thisisplastics.com/wp-content/uploads/theraputicsyringes-hero.jpg');" data-stellar-background-ratio="0.35" data-bg-image="https://www.thisisplastics.com/wp-content/uploads/theraputicsyringes-hero.jpg" data-mobile-bg-image="https://www.thisisplastics.com/wp-content/uploads/iStock-482061679.jpg">
<div class="content" >
		
        <a href="/topics/safety/" id="category-tag"><div class="icon"></div><h3>Safety</h3></a>
        
		<h1>Why Is Medical Plastic Packaging So Essential?</h1>
        
        <div class="hero-break-line"></div> 
        
		<h2>Medical plastic packaging is essential for the safety of healthcare workers and their patients. </h2>

        <div class="fullwidth_bar">
            <a class="scroll-tab cta hover-white safety" id="article_tab">Read More<div><span></span><span></span></div>
            </a> 
        </div>
    

    
</div>
	
		
	
	<div id="article-hero-fade" data-stellar-background-ratio="0.6"></div>
	<!--/article-hero-->

    </div>
 </div> <!-- content wrapper -->
<div id="article_bar" class="fullwidth_bar safety short">
    
    <div id="share"><p>Share:</p><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://www.thisisplastics.com/why-are-medical-plastic-packages-so-essential/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Why%20Is%20Medical%20Plastic%20Packaging%20So%20Essential%3F&url=https%3A%2F%2Fwww.thisisplastics.com%2Fwhy-are-medical-plastic-packages-so-essential%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.thisisplastics.com%2Fwhy-are-medical-plastic-packages-so-essential%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thisisplastics.com%2Fwhy-are-medical-plastic-packages-so-essential%2F&title=Why%20Is%20Medical%20Plastic%20Packaging%20So%20Essential%3F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Why%20Is%20Medical%20Plastic%20Packaging%20So%20Essential%3F' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fwww.thisisplastics.com%2Fwhy-are-medical-plastic-packages-so-essential%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></div>
        
	
	<!--/fullwidth_bar -->
    </div>
		

<div id="intro-copy" class="safety">
			<p>Healthcare workers can be exposed to viruses and deadly diseases every day.  Because of this potential exposure, it is important to protect healthcare workers and their patients.  One material that offers protection from these viruses and diseases are plastics. 

</p>
	</div>



<div class="content-wrapper">
	

<div id="post-content" class="site-content standard safety">
	<div class="content safety">
		<p><img class="alignleft" style="width: 500px; height: 250px;" src="/wp-content/uploads/iStock-637557060.jpg" alt="Drug pill and capsule in blister packaging" /><br />
<span style="font-weight: bold; color: #6baec0; padding-bottom: 10px; line-height: 24px;">What is medical plastic packaging made of?</span><br />
When you walk into an emergency room with a fever, the nurse will check your temperature using a new single-use plastic fever strip. When surgeons prepare for surgery, they use sterile instruments packaged in plastic that protect the instrument from contamination and reduce the risk of infection. When a natural disaster strikes and people needing medical attention are exposed to unsterile surroundings, it’s important for medical workers to have medicines and instruments that are packaged for protection and ease of transport.</p>
<p>From drug packaging to packaging for medical devices, plastics are essential to ensure the safety of the healthcare workforce and patients. Plastics keep medical devices clean and protected and are inert so they don’t interact with the device or drug. In return, these medical devices do not expose us to disease contamination and infections.</p>
<p><a href="http://www.thisisplastics.com/plastics-101/many-benefits-pvc/">PVC (vinyl)</a> is essential to patient and healthcare worker safety and it has been used in the medical realm for more than 50 years. It is used to make IV tubing and blood bags, both of which are essential to providing safe medical care.  PVC is a widely used plastic containing carbon, hydrogen and chlorine. The production of PVC involves taking monomers containing these elements and linking these monomer molecules together to provide a stable, inert film or product.</p>
<div class="half"><img class="alignleft" style="max-width: 500px; padding-bottom: 0; margin-bottom: 5px; width: 100%;" src="/wp-content/uploads/iStock-165943025.jpg" alt="Bottles of pills arranged to represent a bar graph showing the rising cost of medicine and health care" /></div>
<div class="half">
<p>There are various types of packaging. Here are just a few examples:</p>
<p><em>Medical Packaging: </em></p>
<ul>
<li>Blister packs</li>
<li>IV bags and tubing</li>
<li>Tubing packaging</li>
<li>Polyolefin formable film for steam sterilization</li>
<li>Diagnostic device packaging</li>
</ul>
<p><em>Drug Packaging: </em></p>
<ul>
<li>Prescription bottles</li>
<li>Veterinary and human medicine dispensers</li>
<li>Serum vials</li>
</ul>
</div>
<p><img class="alignleft" style="width: 500px; height: 250px;" src="/wp-content/uploads/iStock-909788900-2.jpg" alt="therapeutic syringes in packaging" /><br />
<span style="font-weight: bold; color: #6baec0; padding-bottom: 10px; line-height: 24px;">What type of testing is performed on medical packages before they can be marketed?</span><br />
Depending upon the end use application of interest, the plastics used in medical packaging, and the finished packages, themselves, undergo a series of rigorous tests to establish safety and suitability for the intended use.  These tests typically include physicochemical tests, tests for extractables, and biological reactivity tests as described in the <a href="http://www.usp.org/">United States Pharmacopeia</a>. In addition, for some applications, biocompatibility tests such as irritation, sensitization, and cytotoxicity tests may be performed.</p>
<p><img class="alignleft" style="width: 500px; height: 250px;" src="/wp-content/uploads/iStock-940919212.jpg" alt="Close up dentist's assistant hands in gloves packing dental instrument set for autoclaving in a plastic bag using vacuum packing machine" /><br />
<span style="font-weight: bold; color: #6baec0; padding-bottom: 10px; line-height: 24px;">How are we capturing these recycled medical packages?</span><br />
The <a href="https://www.hprc.org/">Healthcare Plastics Recycling Council</a> provides guidelines on recycling plastics. Hospitals can reference the readiness assessment, to learn how to pick a recycling strategy. <a href="https://www.hprc.org/hospicycle">HospiCycle</a> is a guide that was developed to help hospitals successfully integrate recycling practices into a patient care setting, and better understand the economic, regulatory, resourcing and infrastructure nuances that come with it. The step by step approach helps hospitals to initiate, implement and optimize a recycling program.</p>
	</div>
	<!--content-->
</div>


		<div id="post-sources" class="standard safety">
	<div id="sources" class="safety">
		<h4>Sources &amp; Resources:</h4>
		<ul class="sources">
		<li><a href="https://www.packagingdigest.com/segment/pharmaceutical-medical-device%20%20" target="_blank">https://www.packagingdigest.com/segment/pharmaceutical-medical-device%20%20</a></li><li><a href="https://www.hprc.org" target="_blank">https://www.hprc.org</a></li><li><a href="http://www.usp.org/" target="_blank">http://www.usp.org/</a></li><li><a href="https://www.hprc.org/hospicycle" target="_blank">https://www.hprc.org/hospicycle</a></li><li><a href="https://www.amcor.com/products/search?category=Healthcare%20" target="_blank">https://www.amcor.com/products/search?category=Healthcare%20</a></li>		</ul>
		<!--/sources -->
	</div>
<!--/post-sources -->
</div>
	
</div>
	
	<!--/in-page-callouts-random-->
<div id="doMore" class='overlay-tint  overlay-tint-medium safety'>
        <h2 class="headline">Want to do more? </h2>
        
		<div class="container" id="cta-section">
			 <div class="row">
								<div class="one-third">
					<div class="article-callout  take-action ">
						<div class="icon "></div>
						<div class="content">
							<h2 class="headline safety">Take<b> Action</b> for <u>Better </u> Recycling</h2>
							<p>Plastic waste is a valuable resource, and we’re missing an opportunity to do more. You can be a part of a positive change. Join the grassroots movement and contact your elected official with the click of a button.</p>
							<a class="cta hover-white safety" href="/take-action/">TAKE ACTION</a>
						</div>
					</div>
				</div>
								<div class="one-third">
					<div class="article-callout  current-programs ">
						<div class="icon "></div>
						<div class="content">
							<h2 class="headline environment"><u>Rethinking </u> <b>Recycling</b></h2>
							<p>Companies are advocating for and improving recycling efforts across the US. Explore these exciting innovations and check back regularly to see what amazing new things are happening.</p>
							<a class="cta hover-white environment" href="/initiatives/">Active Initiatives</a>
						</div>
					</div>
				</div>
								<div class="one-third">
					<div class="article-callout  take-action ">
						<div class="icon "></div>
						<div class="content">
							<h2 class="headline resources"><b>Resources</b> for Industry <u>Champions</u></h2>
							<p>If you’re looking for ways to keep the positive momentum going, we’re here to support you with resources to help share the good news about plastics.</p>
							<a class="cta hover-white resources" href="/resources/">EXPLORE NOW</a>
						</div>
					</div>
				</div>
							</div>
		</div>
	
	
<!--
		<div class="container" id="cta-section">
			            <div class="row">
							<div class="one-third">
								<div class="article-callout take-action">
									<div class="icon "></div>
									<div class="content">
										<h2 class="headline">Make a <u class="safety">positive </u><b class="bold"> difference</b></h2>
										<b class="bold"><p>Join the grassroots movement and contact your representative in the click of a button.</p></b>
										<a class="cta hover-white safety">TAKE ACTION</a>
									</div>
								</div>
							</div>

							<div class="one-third">
								<div class="article-callout current-programs ">
									<div class="icon"></div>
									<div class="content">
										<h2 class="headline">The <u class="environment">future </u> of <b class="bold">recycling</b> </h2>
										<b class="bold"><p>See how companies around the U.S. are improving recycling with our ever-updating list of initiatives.</p></b>
										<a class="cta hover-white environment">CURRENT PROGRAMS</a>
									</div>
								</div>
							</div>

							<div class="one-third">
								<div class="article-callout explore-now">
									<div class="icon"></div>
									<div class="content">
										<h2 class="headline"><u class="innovation">Resources</u> for industry <b class="bold">champions</b> </h2>
										<b class="bold"><p>We're here to support you with a library of resources to help you change the conversation about plastics.</p></b>
										<a class="cta hover-white innovation">EXPLORE NOW</a>
									</div>
								</div>
							</div>

						</div>
		</div>
-->
</div><div id="questions" class="">
	<h2 style="">Still have questions?</h2>
	
	<div id="questions-search-block" class="show">
			<div id="questions-search">
				<input type="text" name="questions-search-input" data-mobile-placeholder="Submit your questions or keywords here" data-desktop-placeholder="Submit your questions or keywords here"  placeholder="Type your questions here."  id="questions_search_input" autocomplete="off"/>
				<div id="questions_search_btn"><div class="icon"></div><div class="sbg"></div></div>

				<!--/nav-search-->
			</div>
			<ul id="questions_search_suggestions"></ul>
	</div>
</div>
<div id="more-posts">
	<h2> See more related articles</h2>
		<ul class="more">
	<li class="economics post-thumb" data-url="https://www.thisisplastics.com/a-hockey-player-discovered-a-career-path-in-plastics/"><a href="https://www.thisisplastics.com/a-hockey-player-discovered-a-career-path-in-plastics/" class="thumbnail_link"><a href="/topics/economics"><div class="hexagon"><div class="icon"></div></div></a><div class="image" style="background:url(https://www.thisisplastics.com/wp-content/uploads/FLiP-HockeyPlayer-Ryan-Erickson-e1577738835571.jpg)" data-title="A Hockey Player Discovered A Career Path in Plastics"></div><p>A Hockey Player Discovered A Career Path in Plastics</p><div id="underline"><div class="inner"></div></div></a></li><li class="economics post-thumb" data-url="https://www.thisisplastics.com/the-plastics-industry-can-be-a-family-business/"><a href="https://www.thisisplastics.com/the-plastics-industry-can-be-a-family-business/" class="thumbnail_link"><a href="/topics/economics"><div class="hexagon"><div class="icon"></div></div></a><div class="image" style="background:url(https://www.thisisplastics.com/wp-content/uploads/FLiP-FamilyBiz-Caitlin.jpg)" data-title="The Plastics Industry Can Be a Family Business"></div><p>The Plastics Industry Can Be a Family Business</p><div id="underline"><div class="inner"></div></div></a></li><li class="plastics-101 post-thumb" data-url="https://www.thisisplastics.com/whats-the-truth-behind-pet-plastic-packaging/"><a href="https://www.thisisplastics.com/whats-the-truth-behind-pet-plastic-packaging/" class="thumbnail_link"><a href="/topics/plastics-101"><div class="hexagon"><div class="icon"></div></div></a><div class="image" style="background:url(https://www.thisisplastics.com/wp-content/uploads/iStock-926200658.jpg)" data-title="What&#8217;s The Truth Behind PET Plastic Packaging?"></div><p>What&#8217;s The Truth Behind PET Plastic Packaging?</p><div id="underline"><div class="inner"></div></div></a></li><li class="plastics-101 post-thumb" data-url="https://www.thisisplastics.com/polyhydroxyalkanoate-pha-a-plastic-made-from-canola-oil/"><a href="https://www.thisisplastics.com/polyhydroxyalkanoate-pha-a-plastic-made-from-canola-oil/" class="thumbnail_link"><a href="/topics/plastics-101"><div class="hexagon"><div class="icon"></div></div></a><div class="image" style="background:url(https://www.thisisplastics.com/wp-content/uploads/iStock-161963001.jpg)" data-title="Polyhydroxyalkanoate (PHA): A Plastic Made From Canola Oil"></div><p>Polyhydroxyalkanoate (PHA): A Plastic Made From Canola Oil</p><div id="underline"><div class="inner"></div></div></a></li>	</ul>
 
	<!--/more-posts -->
<div id="more-posts-bar" class="fullwidth_bar short">
	<a href="/topics/safety/"><div class="cta" id="more_posts_tab"><p>see more articles</p>
	</div></a>
	<!--/fullwidth_bar -->
</div>
    
</div>

<div id="section-subscribe">
    <div id="subscribe">
            <div class="wrapper">
                <div id="title">
                    <img src="/wp-content/themes/plastics-toolkit-2019/elements/images/subscribeIcon.png">
                    <h2 style="">Subscribe</h2>
                </div>
				<form id="newsletterSignup" method="POST" action="">
					<input id="email" type="text" name="email" placeholder="Enter Your Email">
					<input id="zip" type="text" name="zip" placeholder="ZIP Code">        
					<button type="submit" class="cta">Sign Up <span class="check"></span></button>
				</form>
				<div class="message success hidden"></div>
				
			</div>
   
    </div>
</div>
   
    
<div id="footer">

    <div class="footerContainer"> 
        <div><a href="/home" id="plastics-logo" title="Plastics Industry Association"></a> </div>


            
            <div class="menu-social-container"><ul id="menu-social-1" class="social"><li class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/PLASTICS_US">Twitter</a></li>
<li class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-38"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/plasticsindustry/">Facebook</a></li>
<li class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/124655">LinkedIn</a></li>
<li class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCuuF_ncO3qnQE5pdXim7vpQ">YouTube</a></li>
<li class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/plastics_us/">Instagram</a></li>
<li class="email menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="mailto:thisisplastics@plasticsindustry.org">Email</a></li>
</ul></div> 
           
        <div>
         <ul class="copyright">
                <li id="menu-item-1257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1257"><a href="https://www.thisisplastics.com/cookies-policy/">Cookies Policy</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.thisisplastics.com/terms-conditions/">Terms of Use</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://www.thisisplastics.com/privacy-policy/">Privacy Policy</a></li>

             </ul>
            </div>

            <div class="copyright"> &copy;2020 Plastics Industry Association </div>
                
        <!--/footer -->
    </div>
</div>
<script type='text/javascript' src='https://www.thisisplastics.com/wp-content/themes/plastics-toolkit-2019/elements/jquery/jquery-ui.min.js?ver=1.12.0'></script>
<script type='text/javascript' src='https://www.thisisplastics.com/wp-content/themes/plastics-toolkit-2019/elements/jquery/scrollreveal.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.thisisplastics.com/wp-content/themes/plastics-toolkit-2019/elements/jquery/jquery.validate.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.thisisplastics.com/wp-content/themes/plastics-toolkit-2019/elements/jquery/jquery.stellar.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.thisisplastics.com/wp-content/themes/plastics-toolkit-2019/elements/jquery/vague.js?ver=1'></script>
<script type='text/javascript' src='https://www.thisisplastics.com/wp-content/themes/plastics-toolkit-2019/elements/jquery/jquery.waypoints.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.thisisplastics.com/wp-content/themes/plastics-toolkit-2019/elements/lib/rellax.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.thisisplastics.com/wp-content/themes/plastics-toolkit-2019/elements/jquery/jquery.typewatch.js?ver=1'></script>
<script type='text/javascript' src='https://www.thisisplastics.com/wp-content/themes/plastics-toolkit-2019/elements/lib/js.cookie.js?ver=1'></script>
<script type='text/javascript' src='https://www.thisisplastics.com/wp-content/themes/plastics-toolkit-2019/elements/scripts/site.js?ver=1'></script>
<script type='text/javascript' src='https://www.thisisplastics.com/wp-content/themes/plastics-toolkit-2019/elements/scripts/navigation.js?ver=1'></script>
<script type='text/javascript' src='https://www.thisisplastics.com/wp-content/themes/plastics-toolkit-2019/elements/scripts/search.js?ver=1'></script>
<script type='text/javascript' src='https://www.thisisplastics.com/wp-content/themes/plastics-toolkit-2019/elements/scripts/sticky-links.js?ver=1'></script>
<script type='text/javascript' src='https://www.thisisplastics.com/wp-content/themes/plastics-toolkit-2019/elements/scripts/subscribe.js?ver=1'></script>
<script type='text/javascript' src='https://www.thisisplastics.com/wp-content/themes/plastics-toolkit-2019/elements/scripts/interstitial.js?ver=1'></script>
<script type='text/javascript' src='https://www.thisisplastics.com/wp-content/themes/plastics-toolkit-2019/elements/scripts/video.js?ver=1'></script>
<script type='text/javascript' src='https://www.thisisplastics.com/wp-content/themes/plastics-toolkit-2019/elements/scripts/custom-content.js?ver=1'></script>
<script type='text/javascript' src='https://www.thisisplastics.com/wp-content/themes/plastics-toolkit-2019/elements/jquery/jquery.mask.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.thisisplastics.com/wp-content/themes/plastics-toolkit-2019/elements/scripts/forms.js?ver=1'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.thisisplastics.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.thisisplastics.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.thisisplastics.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.thisisplastics.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.thisisplastics.com/wp-includes/js/wp-embed.min.js?ver=a53ec82fe70c9eb4c96a35e26190efab'></script>
<style>
	#cookie-notice {
  position: fixed;
  bottom: 0;
  left: 0;
  right: 0;
  z-index: 200;
  font-size: .8rem;
  padding: 0.6rem 3rem 0.4rem 1rem; 
  background: rgba(203, 32, 39, 0.95);
  color: white;
	font-family: 'Roboto Slab', serif;
  line-height: 20px;
	flex-direction: row;
    display: flex;
    flex-wrap: wrap;
    align-content: space-between;
}
#cookie-notice .cookie-notice-text a,
#cookie-notice .cookie-notice-text a:active,
#cookie-notice .cookie-notice-text a:visited,
#cookie-notice .cookie-notice-text a:hover {
  color: white;
}

@media screen and (min-width: 768px) {
    #cookie-notice .cookie-notice-text {
        -webkit-flex: 1;
        flex: 1;
        margin: 0 1em 0 0;

    }
}
#cookie-notice .cookie-notice-close {
  float: right;

}
@media screen and (min-width: 400px){
     #cookie-notice {
  font-size: .8rem;
}
}

#cookie-notice .cookie-notice-close a,
#cookie-notice .cookie-notice-close a:active,
#cookie-notice .cookie-notice-close a:visited,
#cookie-notice .cookie-notice-close a:hover {
  display: inline-block;
  line-height: 1;
  padding: .5em 1em;
  text-transform: uppercase;
  background: #fff;
  color: rgba(203, 32, 39, 0.95);
  cursor: pointer;
  padding: 10px 30px;
  font-weight: 600;

}
</style>
<aside id="cookie-notice" style="display:none;">
  <div class="cookie-notice-text">This website uses cookies and similar technologies to enhance and personalize the user experience, generate statistics about use of the website, improve content and offerings, and deliver relevant ads. By continuing, you agree to our use of cookies. <strong><a href="/cookies-policy"> For more information or to change your settings,&nbsp;click here.</a></strong></div>
  <div class="cookie-notice-close"><a>Continue</a></div>
</aside>

<script type="text/javascript">

  jQuery(document).ready(function(){

    var cookieValue = getCookie('cookie_consent');
    if ( cookieValue != 'true' ) {
      jQuery('#cookie-notice').css("display", "flex");
    }else{
      jQuery('#cookie-notice').css("display", "none");
    }
  
    jQuery('.cookie-notice-close').click(function(){
      jQuery('#cookie-notice').fadeOut();
      setCookie( 'cookie_consent', 'true', 30 );
    });

  });

  function setCookie(cname, cvalue, exdays) {
      var d = new Date();
      d.setTime(d.getTime() + (exdays*24*60*60*1000));
      var expires = "expires="+ d.toUTCString();
      document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
  }

  function getCookie(cname) {
    var name = cname + "=";
    var decodedCookie = decodeURIComponent(document.cookie);
    var ca = decodedCookie.split(';');
    for(var i = 0; i <ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') {
            c = c.substring(1);
        }
        if (c.indexOf(name) == 0) {
            return c.substring(name.length, c.length);
        }
    }
    return "";
}

</script> <!--
...........~++++++++++++++++............
........,+++++++++++++++++++++=.........
......,+++++++++++++++++++++++++=.......
.....+++++++++++++++++++++++++++++,.....
...:++++++++++++++++++++++++++++++++....
..,++++++++$++++++++++++++++$++++++++...
.,+++++++++Z7++++++++++++++$Z+++++++++..
.+++++++++??Z+++++++++++++7$Z+++++++++..
,+++++++++$++Z++++++++++++Z+ZI+++++++++.
++++++++++Z++7$++++++++++Z++7Z+++++++++,
++++++++++Z+++$+++++++++Z7+++Z+++++++++=
+++++++++IZ++++Z++++++++$++++Z++++++++++
+++++++++Z7++++IZ++++++Z+++++Z++++++++++
+++++++++Z++++++7+++++Z?+++++I+++++++++~
+++++++++Z+++++++Z+++?7+++++++7++++++++.
.++++++++Z+++++++?Z++Z++++++++Z++++++++.
.++++++++I++++++++I?Z?++++++++Z+++++++..
..++++++7++++++++++Z?+++++++++Z?+++++~..
...+++++7+++++++++++++++++++++$I++++:...
....+++++++++++++++++++++++++++++++~....
.....+++++++++++++++++++++++++++++......
.......+++++++++++++++++++++++++,.......
.........+++++++++++++++++++++..........
............:+++++++++++++=,............
........................................
-->
</body></html>